Debug CI check

0 jobs for 6.0.b29
latest yaml invalid error

Found errors in your .gitlab-ci.yml:

  • deb-install job: undefined dependency: build:deb-package
You can also test your .gitlab-ci.yml in CI Lint