Change build CI stage from yaourt to yay

5 jobs for 6.0.b24 in 11 minutes and 49 seconds (queued for 2 minutes and 32 seconds)
latest
Status Job ID Name Coverage
  Lint
passed #248
lint

00:00:19

 
  Build
passed #250
archlinux
build:archlinux-package

00:01:08

passed #249
ubuntu
build:deb-package

00:02:15

 
  Check
passed #251
ubuntu
check:deb-install

00:06:35

failed #252
archlinux
test:archlinux-install

00:01:29

 
Name Stage Failure
failed
test:archlinux-install Check
:: The following package cannot be upgraded due to unresolvable dependencies:
wazzuf-ripper

:: Do you want to skip the above package for this upgrade? [y/N] error: failed to prepare transaction (could not satisfy dependencies)

:: unable to satisfy dependency 'omdb-cli' required by wazzuf-ripper
:: unable to satisfy dependency 'bdchapters' required by wazzuf-ripper
:: unable to satisfy dependency 'tsmuxer-ng-cli-bin' required by wazzuf-ripper
ERROR: Job failed: exit code 1